Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Problem mit omegon minitrack LX3
#1
Moin,
Ich habe als Fotomontierung das omegon LX3 minitrack auf Rollei C6i Stativ mit Polhöhenwiege, Kamera ist eine Canon 250d,  mit 135 mm Tele bzw 16 mm Weitwinkel. Die sitzt dann mit Kugelkopf auf dem Minitrack 
Das minitrack hat einen Polsucher, aber ich komme mit dem Einnorden nicht klar. Einnorden mit montierter Kamera funktioniert nicht, die Kamera verdeckt die Sicht durch den Polsucher. Kamera nach dem Einnorden aufsetzen ebenso schwierig, man muss extrem aufpassen nichts mehr zu verstellen, bisher bekomme ich das nicht hin. Nachführung klappt nicht, mit dem Tele gibt es ab ca 6-7sec. Belichtung Sternspuren. 
Was mache ich falsch, habt ihr einen Tipp für mich? 

Danke vorab und Grüße,  Frank
Zitieren
#2
Servus,

ich habe mit der LX3 keine Erfahrung. Aber es gibt ein gutes Video, deutschsprachig, hier:



Ab ca. Minute 5 wird es interessant mit ein paar Aussagen zum Aufbau und einnorden.

Generell sollte man bei den kleinen Minimontierungen erst einmal grob einnorden. Dann Kamera auf den Kugelkopf. Ausrichten der Kamera auf das zu fotografierende Objekt, wenn möglich. Bei meinem Skytracker ist die Kamera je nach Objekt aber auch vor dem Polsucher. Ich norde grob am Polsucher ein, setze die Kamera auf den Kugelkopf, stelle das Objekt ein. Jetzt nehme ich die Kamera vom Kugelkopf - du hast ja sicher auch eine Schnellwechselplatte dran. Dann norde ich sauber, ordentlich ein. Und jetzt setz man die Kamera wieder auf den Kugelkopf, vorsichtig. Dann ggf. auf das Objekt fein ausrichten.

Mit deinem 16mm WW ist das leicht möglich. Mit 135mm Tele an einer APS-C Kamera ist das schon für den Anfang sehr sportlich. Das sind mit dem Cropfaktor 216mm Brennweite. Im Sternbild Schwan oder ein wenig weiter weg, kriege ich mit viel Gefühl und der heutigen Erfahrung mit dem Skytracker 1,5 Minuten bei 200mm am Vollformat hin. Und auch da kriegt man ab und zu Ausschuss! Außerdem sind die zu findenden Online Berichte auch nicht so vergleichbar, denn die kleinen Geräte unterliegen auch einfach einer ordentlichen Serienstreuung in der Fertigung. Manche haben unglaublich gute Geräte, die sind aber selten. Die meisten von uns haben ein eher durchschnittliches Gerät. 

Bei der kleineren Star Adventurer Mini werden periodische Schneckenfehler von bis zu 50" also Durchschnitt angegeben!!!  Exclamation Die Schneckenperiode liegt da bei knapp 20 Minuten. Nach einer Minute macht das schon 2,5". Bei deiner 250d (3,17 µm Pixel) mit einem 135mm Tele wärst du bei einer Pixelauflösung am Himmel  bei 5.67" pro Pixel am Himmel. Mit der SA Mini und der durchschnittlichen Streuung wären das Maximum, ehe du erste Unschärfen deutlich siehst also ca. 2 Minuten!

Je nach Position der Kamera mit Objektiv kommen aber noch Hebelkräfte ins Spiel, die die Laufgenauigkeit verschlechtern. Das wird bei deiner LX3 nicht anders sein. Ein 135mm Tele schlägt da auch mehr zu buche, da es viel länger und schwerer ist als ein 16mm Objektiv. Und die perfekte Ausrichtung auf Polaris wird auch nie gleich gut funktionieren.

30 Sekunden mit 135mm und Crop-Kamera würde ich mit etwas Übung für Realistisch halten an der LX3, Maximum schätze ich bei 1 Minute.

Ich hoffe das Video und die Gedanken helfen dir weiter!


Grüße, 

Florian
Astrobin
Fotocommunity
Instagram

Astronomie, einer der schönsten Gründe, nachts nicht schlafen zu gehen!
(Zeiss-Werbung)
Folgenden 1 User gefällt Florian B.'s Beitrag:
Jack Sparrow (08.03.2021)
Zitieren
Folgenden 1 User gefällt Florian B.'s Beitrag:
Jack Sparrow (08.03.2021)
#3
Vielen Dank für die ausführliche Antwort, Florian, super !

Ich denke mir fehlt einfach noch viel Erfahrung, mit meiner EQ5 Teleskopmontierung klappt das Einnorden einigermaßen, mit meiner LX3 wie geschrieben eher nicht. Ich werde mal die von Dir vorgeschlagene Reihenfolge testen, mit dem Schritt, die Kamera nach dem groben einnorden schon mal aufsetzen.

Müsste man nicht den Polsucher bei der kleinen Fotomontierung selbst noch justieren / vorher kalibrieren? Habe ich bei der EQ5 ja auch gemacht...   Aber der minitrack hat nur so eine Plastikklemme für den Polsucher, habe auch noch nie was darüber gelesen.


Wenn ich die von Dir erwähnten 60 - 90 sec mit dem Tele nachführen kann wäre ich schon zufrieden. Gestern war bei 4 sec Schluss, daher mein erstes Astrofoto mit 30x4 sec, 8 darks Blende 2,8, 135 mm Tele an APS-C, ISO 1600. Da ist noch gaaanz viiiieel Luft nach oben...    

LG, Frank
Folgenden 1 User gefällt Jack Sparrow's Beitrag:
Florian B. (09.03.2021)
Zitieren
Folgenden 1 User gefällt Jack Sparrow's Beitrag:
Florian B. (09.03.2021)
#4
Hallo Frank,

nein, ich denke der Polsucher lässt sich nicht justieren. Bei meiner Skytracker ist das genauso, einfach eine gerade geschliffene Fläche als "Kodierung" damit er immer in der richtigen Position ist, aber nicht justierbar. Das macht bei den größeren Montierungen auch Sinn, der Polsucher sitzt ja meist genau auf der RA Achse - damit kann man ja erst justieren. Die Star Adventurer hat einen Justierbaren Polsucher, als einzige glaube ich unter den kleinen Montierungen. Vielleicht noch die Skyguider o.ä. von iOptron. Aber ich kenne auch nicht alle.

60 Sekunden mit dem Tele bei der Montierung wären schon Spitze, aber in jeder Position des Teles, je nach Hebel wahrscheinlich eher 30 Sekunden. Aber entsprechend viele Bilder gemacht und die Kamera entsprechend eingestellt, geht schon was.

Ich würde die LX3 v.a. mit dem Weitwinkel oder bis max. 50mm am häufigsten einsetzen. Das wird dann auch etwas unkomplizierter vom Einrichten des Objektes am Himmel.


Grüße,

Florian
Astrobin
Fotocommunity
Instagram

Astronomie, einer der schönsten Gründe, nachts nicht schlafen zu gehen!
(Zeiss-Werbung)
Folgenden 1 User gefällt Florian B.'s Beitrag:
Jack Sparrow (10.03.2021)
Zitieren
Folgenden 1 User gefällt Florian B.'s Beitrag:
Jack Sparrow (10.03.2021)




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste